[Python-de] Guido van Rossum: Please Teach me Web Frameworks for Python!

Stefan Behnel behnel_ml at gkec.informatik.tu-darmstadt.de
Don Feb 2 10:23:37 CET 2006


Stefan J. Betz schrieb:
> Nur leider braucht PSE mod_python Version 2.7.11, Debian Sarge (welches
> ich auf meinem Server verwende hat aber nur 2.7.10)

Such mal mit deiner bevorzugten Suchmaschine nach "apt pinning".

Stefan