[Python-de] Re: Python 2.4, alle fremden Packete neu compilern

Jan Ulrich Hasecke janulrich.hasecke at web.de
Fre Feb 4 15:19:49 CET 2005



> Mein Problem, ich habe noch andere Pakete (z. B. Eric 3, Zope 
> und ZODB) installiert. 

Für Zope wird Python 2.3.4 empfohlen.

juh
-- 
http://literatur.hasecke.com
http://www.sudelbuch.de
http://www.generationenprojekt.de
http://www.buergerportal.de