[Fwd: Re: [Python-de] Entwicklungsumgebung]

querdenker querdenker at mtsi.de
Mit Jul 21 08:08:32 CEST 2004


Diez B. Roggisch wrote:


> ...  boa constructor nehmen.
von boa war ich anfangs auch sehr angetan.
Solange man "nur" Programme ohne GUI schreibt, geht es,
wenn man allerdings Programme mit GUI schreibt, muss man wxPython 2.4 
verwenden. Unter wxPython 2.5 startet boa nicht mehr.

MfG, Marcus