[Python-de] mod_python unter Windows

Marek Kubica whg_channel at lycos.de
Mon Sep 22 13:37:05 CEST 2003


Hallo,

GH> Das geht nicht. Für Python 2.3 brauchst du eine mod_python DLL, die 
GH> gegen python23.dll kompiliert ist.

Also, selbermachen? Schwach!
Aber das Apache das modul nichtmal findet, ist schon komisch.

Marek Kubica