[Python-de] installieren der mxTools unter linux

daniel.poelzleithner poelzi at poelzi.org
Son Aug 10 21:00:35 EDT 2003


robertj wrote:

> ich versuche mxTools unter python 2.3 zum laufen zu bringen
> aber irgendwie stell ich mich wohl zu daemlich an.
> 
> warum?

Vielleicht steht die 2.3 Version in Konflikt mit der 2.2 und 
deinstalliert sie automatisch. Schau die die Dependences der Pakete und 
die Dateien die darin enthalten sind.