[Python-de] PyXML 0.7.1 Installationsfrage

Markus Jais info at mjais.de
Tue May 14 22:35:56 EDT 2002


hi
hab diese frage heute schon mal gestellt aber irgendwie scheint die mail nicht
durchgegangen zu sein.

kann ich PyXML 0.7.1 einfach drüber installieren über 0.7.0 oder muß ich das
vorher deinstallieren
ein 
make uninstall
geht nicht.

leider weiß ich aber nicht genau, was ich da zufuß löschen muß. hab außerdem 
4suite 0.11.1 installiert und da will ich nicht aus versehen was rauslöschen.

markus

-- 
Markus Jais
http://www.mjais.de
info at mjais.de
The road goes ever on and on - Bilbo Baggins



More information about the Python-de mailing list