[MMTK] MMTK_sparseev problem

Vasisht R. Tadigotla vasisht at eden.rutgers.edu
Thu Jun 2 01:05:45 CEST 2005


Hi,

I'm trying to use SparseMatrixNormalModes and I get an error that no
module MMTK_sparseev exists. I've looked through the list archives, and
found that the module needs to be built separately and is in the addons
directory. The addons directory doesn't seem to exist in the MMTK
distribution and I didn't find a corresponding file in the source. Is
there some other package I need to install to get it to work ?

Thanks,
Vasisht




More information about the mmtk mailing list